Wie lassen sich Probleme bei der Erstellung eines MindManager-Kontos oder Anmeldung am Konto lösen?

1 users found this article helpful

Symptome

Mögliche Fehlermeldungen: "Beim Überprüfen Ihres Lizenzstatus ist ein Problem aufgetreten.- Bitte überprüfen Sie Ihre Internetverbindung und versuchen Sie es erneut."

oder: Error 407

 

Ursache

Die Verbindung zum  MindManager Lizenzserver wird aufgrund einer bestimmten Umgebungskonfiguration blockiert: Proxy, Firewall, Registrierungsberechtigungen.
 

Lösung

Um das Problem zu lösen, lesen Sie bitte das Dokument zur MindManager Cloud-Datensicherheit und -Architektur.


Ziehen Sie dieses Dokument zu Rate, wenn Sie Ports und/oder Domänen für den Zugriff auf den MindManager-Lizenzierungsserver auf eine Whitelist setzen müssen.
Wenden Sie sich an die IT-Abteilung, wenn die Änderung der Registry eingeschränkt ist oder die Berechtigungen für den aktuellen Windows-Benutzer nicht ausreichen.

 

 

Was this article helpful?

Tell us how we can improve it.