Symptômes
Messages d'erreur possibles : "Un problème s´est produit lors de la vérification de l´état de votre licence. - Veuillez vérifier votre connexion Internet et réessayer."
ou: Error 407
Cause
La connexion à notre serveur de licences MindManager est bloquée en raison d'une configuration spécifique de l'environnement : proxy, pare-feu, autorisations du registre.
Solution
Pour résoudre le problème, veuillez consulter le Document sur l’architecture et la sécurité des données MindManager Cloud.
Référez-vous à ce document si vous devez établir une liste blanche des ports et/ou des domaines pour accéder au serveur de licences de MindManager.
Contactez le service informatique pour obtenir de l'aide, si la modification du registre est restreinte ou si les autorisations de l'utilisateur Windows actuel ne sont pas suffisantes.
Was this article helpful?
Tell us how we can improve it.